SilverERP nicht von Log4j betroffen

Aussage zur Log4j-Sicherheitslücke.

15. Dezember 2021

Zurück

Aus aktuellem Anlass möchten wir an dieser Stelle erklären, dass SilverERP nicht von der IT-Sicherheitslücke Log4Shell betroffen ist.

  1. Wir verwenden keine Java-Application in unserer Software und unsere Software ist auch nicht in Java geschrieben. Wir sind nicht betroffen von dem Problem.
  2. Ja, wir verwenden den Apache-Web-Server, der ist aber ebenfalls nicht von der Log4j-Problematik betroffen.  

Kontaktieren Sie uns gerne, falls Sie weitere Fragen hierzu haben.

Team yQ

Mascha Schluckebier

Sie haben Fragen? Wir antworten und stehen Ihnen mit Rat und Tat zur Seite.